quarta-feira, 12 de junho de 2013

Lavadora Electrolux LM06 - Não Lava e Não Entra Água


   Lavadora Electrolux LM06 - Entrada de água comprometida, ela dá jatos de água durante o enchimento, então a água não entra continuamente, e as vezes nem os jatos de água ela consegue fazer, assim a lavadora nem enche, confunde-se esse problema com válvula de entrada dágua queimada, o que deve se fazer é testar as bobinas elétricas da válvula, se elas estiverem ok, então com certeza o problema é na placa.
   Nessa lavadora, apresentavam-se dois defeitos, esse de entrar água cortando corrente para a válvula e também o problema de não mais agitar a roupa, além de não entrar água, ela quando entrava, parava no nível correto, mas não agitava, não lavava as roupas, para corrigir, foi trocada a placa eletrônica de código, 64800160 da CP Eletronica.

Placa Eletrônica 64800160 para LM06 - Fabricante CP Eletrônica

Quer ser um profissional na área de conserto de eletrodomésticos? 
Faça um curso profissionalizante e ganha até 10 salários por mês, escolha um dos cursos abaixo:

Curso completo de conserto de LAVADORAS - CLIQUE AQUI

Curso completo o segredo dos REFRIGERADORES -  CLIQUE AQUI

Curso completo manutenção de AR SPLIT - CLIQUE AQUI

15 comentários:

  1. Olá boa noite, tenho uma maquina de lavar consul super maré de 10 kilos, ela acende o painel e não funciona, ja fiz o teste do interoptor da tampa, e ele ta funcionando, ah ela nem tá entrando algua e nem fazendo o procedimentos de lavagens da roupas e colocando o seletor na posiçao centrifuga ela faz esse procedimento, o que seria a causa posivel desse defeito? desde grato Adriel Alves

    ResponderExcluir
    Respostas
    1. Adriel, parece que no seu caso a valvula de entrada de água queimou, ela tem uma valvula de entrada de duas vias, ou seja com duas bobinas elétricas, a que entra água para a lavagem queimou, por isso não entra agua e também não bate, pode testar a valvula,ligando direto na tomada com um cabo de força, mas tenho quase certeza que é isso, valvula de entrada de água

      Excluir
    2. tenho uma maquina eletrolux lte09 troquei a placa mas na hora de encher ele começa a bater sem agua o que pode ser feito

      Excluir
    3. Pode ser defeito no pressostato de controle de nível ou sujeira na mangueira do pressostato.

      Excluir
  2. Olá, Boa Tarde....Poderia Me Informar Onde Eu Poderia Comprar Essa Placa E Como Ficaria A Interligação Na Máquina??
    Desde Já Grato
    Julio Miguel

    ResponderExcluir
    Respostas
    1. Voce compra nas lojas da rede electrolux, aconselho que compre a peça original para esse modelo, procure uma autorizada mais perto de sua casa, e quanto a ligação basta tirar uma e colocar a outra, elas são identicas, não tem segredo, ela fica atras da lavadora, tire a tampa traseira, ela fica presa por dois parafusos phillips, dentro de uma caixa branca, no canto superior direito, vai ver depois que tirar a tampa do fundo da maquina

      Excluir
  3. estou com uma lm 06, nao lava nem centrifuga, mais sim joga agua fora no enxuage, mais nao lava,nao centrifuga,nada, testei atuador ok, prestotato ok,bomba as duas ok, capacitor ok,tudu, so fiko a placa, que ela tem um fusivel teste com multimetro esta ok,ha o motor axei que estava quiemado, trocei e nada, me ajude amigo vc que eexpert,peco sua atencao,fike com DEUS .aguardo.

    ResponderExcluir
    Respostas
    1. Acho que tem que ver a fiação, veja se tem fio partido, ou curto nos fios do motor ou no conector do motor, caso esteja perfeita a fiação, muito provavelmente o defeito vai estar mesmo na placa.

      Excluir
  4. Boa tarde, tenho uma máquina Eletrolux 8kg, água quente, quando deveria lavar e centrifugar, fica fazendo um estalo e não aciona, mas escoa normalmente. Poderia me ajudar, vi em um comentário acima a questão da placa eletrônica

    ResponderExcluir
    Respostas
    1. Olha, quando se trata de algum barulho e não funciona para lavar ou centrifugar, pode ser capacitor do motor, ocorre muito, outra coisa nesse modelo, é que ela tem um conector que une a fiação superior com inferior, as vezes dá curto ali, de uma olhada primeiro na fiação, no conector, pode também ser fio do motor quebrado nesse modelo, eu não trocaria a placa sem ter absoluta certeza.

      Excluir
  5. Bom dia amigo. Tenho a LM06A e não está entrando água, enchi manualmente, mas não bate. A parte de expelir a água está funcionando. Faz os barulhos mas não roda pra bater. Seria a placa o problema? Me diga como testar pra saber. Agradecido. Alex.

    ResponderExcluir
    Respostas
    1. Não entrar água é um defeito , ela tem uma valvula com duas vias, teste as duas vias elétricas da valvula, se não estiverem queimadas, o defeito vai ser placa, pois também não está batendo, teste as duas da valvula e me diga, se tem alguma delas queimada, a valvula é onde vai rosqueada a mangueira de entrada de água

      Excluir
  6. Bom dia amigo. Tenho a LM06A e não está entrando água, enchi manualmente, mas não bate. A parte de expelir a água está funcionando. Faz os barulhos mas não roda pra bater. Seria a placa o problema? Me diga como testar pra saber. Agradecido. Alex.

    ResponderExcluir
    Respostas
    1. Não entrar água é um defeito , ela tem uma valvula com duas vias, teste as duas vias elétricas da valvula, se não estiverem queimadas, o defeito vai ser placa, pois também não está batendo, teste as duas da valvula e me diga, se tem alguma delas queimada, a valvula é onde vai rosqueada a mangueira de entrada de água

      Excluir

Quando fizer uma pergunta, coloque marca e modelo do seu produto.
O máximo de detalhes do defeito
O comentário não vai aparecer imediatamente, somente depois que eu liberar, aguarde.

Observação: somente um membro deste blog pode postar um comentário.