sexta-feira, 26 de julho de 2013

Lavadora Consul - Não entra água, modelo CWL10A, trocar válvula dupla


   Lavadora Consul modelo CWL10A, não entra água para a lavagem, apenas para o enxágue, o que tem que se fazer, é abrir a tampa da lavadora para ter acesso á válvula dupla de entrada de água, testando a válvula, poderemos ter certeza se o problema é com esta peça.


   Com a tampa aberta podemos visualizar a válvula dupla da lavadora consul CWL10A, então podemos testar as válvulas ligando ela diretamente na tomada, basta retirar os dois fios da bobina da esquerda, que é a entrada de água para lavagem, ou seja a água que vai cair no compartimento do sabão, retire os dois fios e ligue com um cabo de força a valvula da esquerda diretamente na tomada, se ela não der sinal algum, então vai se comprovar que está queimada, e tem que ser sustituida, apesar de ter duas bobinas em separado, a válvula éuma peça só, chama-se válvula dupla de entrada de água.
   Para trocar, basta soltar o compartimento onde ela é fixada, ela tem apenas um parafuso de 8mm que prende ela na parte traseira da tampa, e no dispenser de sabão e amaciante é apenas encaixada, na conexão com o dispenser, tem dois vedadores de borracha, para evitar vazamento, então retire os dois vedadores da válvula queimada, e coloque na valvula nova e encaixe a peça nova no dispenser, parafuse a valvula nova a tampa e pronto.



video de uma lavadora parecida no meu canal do youtube:




Quer ser um profissional na área de conserto de eletrodomésticos? 
Faça um curso profissionalizante e ganha até 10 salários por mês, escolha um dos cursos abaixo:

Curso completo de conserto de LAVADORAS - CLIQUE AQUI

Curso completo o segredo dos REFRIGERADORES -  CLIQUE AQUI

Curso completo manutenção de AR SPLIT - CLIQUE AQUI






80 comentários:

  1. Caro Celso, possuo uma lavadora consul mare super 10kg e acontece o seguinte... sempre que acaba o ciclo da lavagem noto que sempre fica amaciante e agua no compartimento do amaciante, não descendo tudo... Já realizer diversas limpezas e nada... tenho que trocar a gaveta de sabão e amaciante????

    ResponderExcluir
    Respostas
    1. Retire e limpe o dispenser do amaciante, retire aquele chapeuzinho e limpe tudo até não ficar nenhum resíduo.
      Na proxima lavagem, dissolva o amaciante em água, isso ocorre muito pois os amaciantes são muito densos, grossos e acabam fazendo uma pasta grossa, então dissolva seu amaciante, metade de amaciante e metade de água.

      Excluir
    2. amigo eu comprei o persostato lá, por que minha maquina não tava obedecendo os niveis de agua lembra ? então ela tava até funcionando depois disso, agora ela não ta nem , enchendo no nivel de agua que quero, não ta trabalhando e também ta jogando a agua tudo para fora , transbordando, antes de trocar o persostato pelo menos ela tava funcionando normalmente O QUE PODE SER AGORA<

      Excluir
    3. Veja se está conectado a mangueira do pressostato direitinho, tanto no tanque quanto no pressostato, poque se transborda, pode ser problema na mangueira, ou tem sujeira na mangueira, ou a mangueira dobrou quando foi montar, se dobrou ela vai mesmo transbordar e comprometer toda a programação.

      Excluir
  2. Bom dia, meu Caro Celso, possuo uma maquina de lavar marca consul modelo facilite 10kg CWC10A o e acontece o seguinte, ela tem vez em que não entra água ou tem vez que entra muito pouca água na hora em que se realiza o enxugue, ai em ambos os caso a maquina de lavar fica fazendo um barulho alto UHhhhhhhh, o que vc acha? seria a válvula dupla de entrada de água, uma vez que na lavagem entra agua normalmente, em um caso que vc comenta sobre a entrada de agua em uma Lavadora Consul modelo CWL10A, em que não entra água para a lavagem, apenas para o enxágue, vc sugere que o problema seria a valvula. seria o meu um caso da bomba da minha maquina de lavar estar com a bomba de estrada de lavagem em bom estado de funcionamento e a de enxague estaria com falhas ou em curto. parabéns pelo blog e aguardo uma resposta

    ResponderExcluir
    Respostas
    1. Sim, é o que parece, visto que a valvula é uma peça só, mas tem duas bobinas independentes, troque a valvula e vai resolver o problema

      Excluir
  3. bom dia,
    a minha maquina de lavar consul facilit 11kg, demora muito a encher. limpei o ralo e retire a válvula dupla de entrada de agua é uma saida em cima e a outra em baixo. a de cima sai pouca agua e a de baixo nao sai agua nenhuma.
    entao, enverti a alimentacao, ( a de cima coloquei na de baixo), entao a parte de baixo saiu muita agua e a de cima nem uma gota. o que vc acha?
    obrigado

    ResponderExcluir
    Respostas
    1. acho que tem que trocar a valvula, está com uma das bobinas com problema, troque e vai resolver

      Excluir
  4. CONSUL 5KG, esta ligada na tomada mas nada funciona.

    ResponderExcluir
    Respostas
    1. veja e tem energia na tomada, se tem energia e nada funciona, o defeito é placa

      Excluir
  5. Oi Celso, me chamo Sabrina, tenho uma lavadora consul Maré Super model: CWL10BBBNA20, que acende o painel como se fosse funcionar normal mas, não entra água. Vi sua postagem sobra a valvula e fiz o teste. Ela funcionou mas, quando colocamos de volta no lugar não funcionou. Seria o caso de mau contato? ou só com a troca de peça é que vai resolver?

    ResponderExcluir
    Respostas
    1. Mas se testou a valvula e ela não está queimada, não vai ser valvula, ligou ela direto na tomada?
      se as duas bobinas da valvula funcionam, então pode ser pressostato de controle de nivel, solte os fios do pressostato e recoloque todos, faça de um por um pra não ligar errado, retire a mangueirinha do pressostato e sopre em direção ao tanque, o ar tem que passar direto, depois sopre o ar em direção ao pressostato, depois solte todos os fios que se conectam com as placas, e reconecte todos, inclusive os fios que se conectam com a fiação inferior da lavadora, depois teste, se as valvulas não estao queimadas, não vão ser elas ok

      Excluir
  6. Tenho uma Consul Pratice 6KG e ela não esta mais soltando água dentro da maquina. Já verifiquei a mangueira, o filtro e quando coloco em uma condição que deveria entrar água, faz até o barulho da "bomba/válvula" funcionando mas nada de água. Obrigado

    ResponderExcluir
    Respostas
    1. Juliano, parece ser um problema com a valvula de entrada de água, retire a mangueira que é conectada na valvula e veja se está chegando água com pressão na lavadora, caso esteja troque a valvula de entrada de água.

      Excluir
    2. Show de bola. Troquei a válvula e resolveu. Gastei aprox 20 reais na válvula, troquei o filtro e ainda fiz aquela limpeza na maquina.

      Obrigado

      Excluir
    3. Valeu, que bom que deu certo, parabéns.

      Excluir
  7. a maquina e a mesma da foto só funciona a centrifuga, parou as funções

    ResponderExcluir
    Respostas
    1. Se queimar a valvula de entrada de água, ela não entra agua e sem agua não lava, portanto se queimar a valvula, so vai funcionar a centrifugação, teste a valvula de entrada de água.

      Excluir
  8. A minha consul mare 7,5 kg está piscando direto o simbolo da centifigaçao e nao faz nada, nenhum movimento... só fica piscando o led... o que pode ter acontecido?

    ResponderExcluir
    Respostas
    1. Desligue da tomada, abra o painel, solte todos os fios da placa, solte os fios que se conectam com a fiação inferior, se for o caso, tire uma foto antes de soltar os fios para não religar errado depois, então religue tudo e tente fazer programação, na maioria dos casos é apenas mal contato, nesse modelo ocorre muito isso.

      Excluir
  9. Olá,tenho uma consul facilite 10 kl.e parece estar com o mesmo problema citado,não entra agua pra lavagem,mas entra pro enxague com amaciante,vendo aqui que poderia ser a valvula,liguei pra uma pessoa que meche em maquinas,só que me assustei com o valor,pois ele me cobrou só a valvula 95,00 reais!!e procurei na internet e vi que o preço não passa de 35,00.Fui enganada ou é por morar em Florianópolis??Resolvi não fazer o conserto com ele,pois me senti assaltada.Vc sabe me dizer se só existe um tipo de valvula,ou pode variar tanto assim o preço?

    ResponderExcluir
    Respostas
    1. Só existe uma valvula para cada modelo, no caso dessa lavadora só existe uma valvula dupla, custa aqui, 23,00 com certeza o preço está totalmente fora de padrão, semana que vem vou postar um video explicativo de como trocar essa valvula, acompanhe meu canal no youtube.

      Excluir
  10. Olá Celso! Minha lavadora consul cwl10a não enche mais de água; simplesmente não cai. Tentamos ligá-la em todos os estágios de lavagem e ela apenas centrifuga, mesmo não tendo água. Quando ligamos a lavadora, ela começa a centrifugar e a puxar uma água que não tem na máquina. A lavadora só tem feito isso. Como posso resolver esse problema??
    Obrigada

    ResponderExcluir
    Respostas
    1. Larissa, pode ser apenas problema no pressostato, que controla o nivel da água, abra a tampa, e vai ver uma mangueirinha ligada no tanque e no pressostato que fica na tampa, solte do lado do pressostato e sopre em direção ao tanque, o ar tem que passar livre, se tiver sujeira, esse vai ser o motivo do problema, veja isso, se tiver sujeira limpe e teste, se não resolver, me diga.

      Excluir
  11. Oi Celso! Obrigada pelo seu blog, ajuda muito a entender e a identificar o problema de eletros em geral. tenho uma consul maré 7,5kg e ela apresenta, aparentemente um conjunto de problemas. Primeiro, no auto teste, verifiquei que na etapa de entrada de água na válvula 2 (enxágue) há interrupções na entrada de água. Segundo, quando inicio qualquer uma das etapas de lavagem, a máquina só enche, bate um pouco e pára. Terceiro, no enxágue, enquanto entra água a máquina começa a bater as roupas sem que tenha nível de água adequado para tal. Assim, além do problema com a válvula de água (1), o que pode estar ocasionando os problemas identificados no 2 e 3? Fico muito grata pela ajuda!

    ResponderExcluir
    Respostas
    1. Olha, sua máquina está complicadinha, eu suspeito de duas coisas prováveis, primeiro o pressostato de controle de nível, ele influencia diretamente no controle de nível, e pode também estar causando essa parada que ela dá durante o programa, outra causa provável pode ser a placa eletronica, se for trocar placa e quiser economizar, pode usar de um fabricante paralelo, CP, eles vendem para esse modelo as duas placas já conjugadas por um preço muito bom, mas só troque se tiver certeza do problema , quanto a entrada de água, pode sim ser também a placa que não manda corrente, teste as valvulas ligando direto na tomada, se funcionar as duas não tem que trocar a valvula ok

      Excluir
    2. Obrigada Celso! O problema estava na placa eletrônica. :D

      Excluir
    3. Ah, que bom que resolveu , um conselho, toda vez que terminar de usar a lavadora, retire da tomada, quando ligada a tomada, as placas ficam energizadas, e podem apresentar problemas, mesmo não estando em uso ok, abraço

      Excluir
  12. tenho uma Consul Facilite 11kg CWK11, troquei a válvula dupla porque estava entrando pouca, em um dos solenoide não saia água e no outro saia pouca água, então troquei essa válvula porem em uma das saída continua não saindo água, inverti os solenoide e continua o mesmo problema, no fio preto 220 volts com fio roxo não aciona o solenoide, somente o solenoide do fio amarelo com o outro fio roxo que aciona e libera a entrada de água em uma, pergunta: quando a maquina esta abastecendo os dois solenoides são acionados aoa mesmo tempo (energizados) para liberação da entrada da água pelos, tem que sair a água pelas duas saída de cada solenoide?

    ResponderExcluir
    Respostas
    1. Jairo, um solenóide solta a água para cair no sabão e soltar o sabão antes da lavagem, e o outro solenóide solta a água para cair no amaciante, cair a água do utlimo enxágue, portanto, a placa energiza cada solenóide, para liberar a água ou para o sabão ou para o amaciante, mas uma de cada vez, conforme o estágio da programação, se a valvula nova está boa, e mesmo assim não vai energia, tem grande chance de ser a placa, visto que quem energiza os solenóides da valvula é a placa eletronica, isso não é uma certeza absoluta, mas é a causa mais provável, pela sua informação de defeito ok.

      Excluir
  13. a minha maquina consul 10 kg ( igual essa da foto ) não ta obedecendo os niveis de agua, ela ta sempre enchendo no nivel 4
    e assim começa a funcionar, mais não consigo deixar ela usando nivel 1, 2 ou 3
    e ai é muita agua para usar , se agente vai lavar 5 peças por exemplo

    ResponderExcluir
    Respostas
    1. Veja se não quebrou o botão que controla o nível, puxe o botão pra cima, depois com um alicate, gire o eixo do controle de nivel para o minimo, se ele girar e funcionar, o defeito é no botão, essa é minha suspeita ok.

      Excluir
  14. bem mas dos lados tem dois parafusos, para eu fazer tudo isso, tenho que desparafusar 1º
    o tecnico nem veio olhar e ja veio falando que queimou uma placa pressostato e cobrou 150,00
    meu e-mail vanderleicrocco@yahoo.com.br

    ResponderExcluir
    Respostas
    1. Mas vc nem me disse o modelo da lavadora, e nem o defeito que ela está apresentando, não sei do que se trata.

      Excluir
    2. O Vanderlei, é que respondo as vezes quase 100 perguntas por dia, e você postou como anônimo, e em outro assunto, eu sinceramente não me lembro, pois as perguntas são todas parecidas, todas relacionadas a lavadoras e geladeiras, você tem que postar sua pergunta, na sequência do assunto, como estou fazendo agora, como resposta da sua resposta, assim o assunto fica todo junto e eu não me perco com todas as perguntas.

      Olha, para fazer o que eu te disse, tem apenas que puxar o botão que controla o nível para cima, não precisa desparafusar nada, apenas puxar o botão do nível que é apenas encaixado, quando tirar o botão, vai ver o eixo onde ele é encaixado, então com um alicate, tente girar o eixo para a posição 01, e teste, se a lavadora funcionar no nível baixo, o defeito é no botão que espanou e não tem força para mover o eixo do pressostato, se não for isso, pode ser o pressostato, aí sim tem que desmontar, tirando os dois parafusos que fixam a tampa na parte traseira, e levantando a tampa, assim vai ver o pressostato, nele tem ligado uma mangueirinha transparente que vem do tanque, ligada ao tanque e ao pressostato, para controlar o nível da água.

      Excluir
    3. você disse que pode ser que botão que espanou e não tem força para mover o eixo do pressostato certo ?

      isso é facil resolver para um tecnico ou alguem que entenda ?
      ou tem que trocar mesmo o pressostato mesmo não tem jeito ?
      ou trocar essa peça somente em ultimo caso mesmo ?

      Excluir
    4. Tirar o botão, basta puxar para cima, se tiver dificuldade, enfie uma chavinha de fendo por baixo do botão e vá forçando ele para cima, se tiver que trocar o pressostato por exemplo, também vai ter que tirar o botão, pois o botão fica preso no eixo do termostato, e não tem como trocar pressostato sem tirar o botão manipulador.

      Excluir
  15. Ola boa tarde estou com uma maquina consul que 10 kilos ela nao faz nada nao liga nada oque poderia ser meu amigo ....

    ResponderExcluir
    Respostas
    1. Teste primeiro a tomada, veja se tem energia, e tendo energia e ela não acendendo o painel, tem muita chance de ter queimado a placa eletrônica.

      Excluir
  16. Ola tenho uma consul 10kl ela nao liga e nao faz nada

    ResponderExcluir
    Respostas
    1. Como disse, pode ser a placa, teste antes a tomada.

      Excluir
  17. Tenho uma consul facilite 10Kl, apesenta problema ao tentar sair do estagio de enxague para centrifugar, acende o led ou luz do enxague duplo e trava. ficando a bomba de saida da agua funcionando e s demais led ou luz de indicação ficam apagadas. Qual o problema?

    ResponderExcluir
    Respostas
    1. Edmilson, a eletrobomba funciona, mas ela joga toda água fora, ou fica com água dentro?

      Excluir
  18. minha lavadora eletrolux l t r 10 ascende e apaga no inicio da lavagem - ismael de carapicuiba

    ResponderExcluir
  19. corta pra mim- consul super cargo 8 k faz tudo menos lavar (manda )

    ResponderExcluir
  20. minha mundial vaza pelo eixo o q fazer ??

    ResponderExcluir
    Respostas
    1. para ela começar a trabalhar sózinha, pode estar em qualquer tipo de lavagem selecionada né ? ou tem que sempre deixar em uma padrão ? sempre

      Excluir
    2. Não, em qualquer lugar ela tem que fazer o programa que foi selecionado, não tem padrão.

      Excluir
  21. ola!

    tenho uma consul facilite de 10 kg. percebi que as duas valvulas estao passando pouca agua, com isso ela demora muoto para lavar as roupas. devo trocar a valvula ou ela passa pouca agua mesmo?

    ResponderExcluir
    Respostas
    1. Tiago, ela tem que passar água com boa pressão, mas se sua pressão de água for fraca, a lavadora não pode fazer nada, ela não puxa água, apenas libera a água, a pressão depende da torneira.

      Excluir
  22. Olá bom dia Celso.
    Tenho uma Maquina Brastemp 8kg clean. Primeiro o problema que ela apresentava as vezes não queria funcionar travava. Ai tinha que tira da tomada ela voltava, mais agora ela pista todos leds e depois apagar. Ai não funciona mais. Será que pode né ajudar?

    ResponderExcluir
    Respostas
    1. Se ela liga, acende tudo depois apaga e você não consegue nem ligar mais, o defeito é na placa Vinicius

      Excluir
  23. Bom dia Celso,

    Tenho uma Consul Maré Super 10,2Kg - modelo CF9129028, e ela esta apresentando o seguinte problema: Em qualquer programação ela começa a execução sem jogar água.

    Lendo o seu blog, fiz os seguintes procedimentos: Desparafusei o painel, fotografei todas as conectorizações, entre os fios e os dispositivos, desconectei todos os fios atento com suas posições, com um cabo fiz o teste com válvula dupla de entrada de água, (válvula essa que aparenta ser uma peça unica, porem com duas conexões elétricas independentes e duas conexões de saída hidráulicas também independentes e uma conexão hidráulica de entrada, as conexões de saída estão posicionadas da seguinte maneira, direita alvejante, esquerda sabão), todos dois lados acionaram as bobinas da válvula, sendo que a da direita (alvejante) funciona um tanto mais lento. Esse teste foi feito sem que a mangueira de água estivesse conectada a maquina... Como resultado desse teste os motores dessas válvulas funcionaram (não sei se adequadamente) mas funcionaram.

    Fiz mas um teste soprando pelo local de conexão da mangueira de água, acredito que o resultado era o esperado, pois como deve haver um pressurizador nesta válvula, ao soprar constato que não há saída para o ar, como se estivesse entupido... Isso é normal mesmo?

    Fiz o teste também soprando pela mangueira do "pressostato" que acredito ser a peça que fica conectada há uma pequena mangueira e mais três fios elétricos, um roxo, um preto e um branco. Nesse teste o ar passou pela mangueira. Não soprei pelo "pressostato" depois de desconectado.

    Qual deve ser o problema? O "pressostato" que pelo que entendi é o equipamento responsável pelo controle do nível da água, ou é mesmo as bobinas?

    Desde já agradeço imensamente toda e qualquer ajuda que ajude-me a identificar a causa do problema.

    ResponderExcluir
    Respostas
    1. Respondi você no comentário do google+, veja lá Fred

      Excluir
  24. Celso, acabei de fazer esses dois vídeos, o primeiro você verá o teste do pressostato, verá também que a mangueira em ambas as pontas encontram-se limpas, sem nenhum resíduo interno, introduzi desta vez um pequeno fio rígido na parte em que a mangueira faz conexão com o tanque, não detectei nenhum resíduo, por la, e mais uma vez só foi possível introduzir cerca de 2 a 3 centímetros. Já no segundo vídeo, poderá ver o funcionamento incorreto da máquina, que, em qualquer programação, e em qualquer nível pre-selecionado para a água, a máquina começa a agitar sem jogar água.

    https://www.youtube.com/watch?v=nV8P6s8CbHk

    https://www.youtube.com/watch?v=5f3bn6RNaXo

    ResponderExcluir
    Respostas
    1. Respondi você no comentário do google+, veja lá Fred

      Excluir
  25. OLa

    Tenho uma consul facilite 10 kg modelo CWC10, e leva muito tempo para encher.
    O técnico jura que é a válvula. Até pode ser que tenha queimado por estar usando ela assim a muito tempo, ajudando com balde. Mas ele pediu 100 reais na válvula. É isso mesmo??

    ResponderExcluir
    Respostas
    1. Claro que não, tem a mão de obra dele para efetuar o serviço, que é justo, mas se você quiser tentar trocar, deixo um video para te ajudar, ela custa na faixa de 25,00

      https://www.youtube.com/watch?v=EFAzH3It4vY

      Excluir
  26. Celso. Comprei uma cônsul facilite 8kg acabei de istalar e ela nao enche de agua. Ha revisei tudo e nada de sair a agua, ela faz um barulho de ligado e nada de aair agua, sera que é defeito de fábrica?

    ResponderExcluir
    Respostas
    1. Será que tem água onde ela está instalada? veja isso, veja se está sendo alimentada de água, caso tenha água pode ser defeito na valvula, e como está na garantia, tem que obrigtoriamente acionar a rede autorizada, você não pode mexer em um produto ainda no prazo de garantia ok.

      Excluir
  27. boa tarde tenho consul mare super 10 kl,ela não chega nem ao nivel 1 de agua e ja começa a bater,ja retirei a mangueira do pressostato assoprei mas nao resolveu que pode ser,

    ResponderExcluir
    Respostas
    1. soprou em direção ao tanque, e depois soprou em direção ao pressostato?
      no seu caso, caso não tenha sujeira na mangueira, pode ser pressostato com defeito, ou então placa de potência, eu trocaria o pressostato para ter certeza, que custa muito pouco em relação a placa, desde que a mangueira não tenha mesmo problemas.

      Excluir
  28. Caro amigo, tenho uma máquina consul facilite 10kg, coloquei a roupa, selecionei o modo de lavagem, e iniciei o processo, Ela começou a encher e do nada ela desligoue não liga mais, abri o painel e fiz o teste, estar chegando corrente 220v, mas ela nao liga de jeito nenhum, sera que foi a primeira placa que parece ser a fonte dela? Obrigado!!!

    ResponderExcluir
    Respostas
    1. Se tem energia e nada acende, parece sim ser placa, mas como ela tem duas placas, corre risco de ser uma ou outra, abra o painel e veja se tem alguma marca de curto, cheiro de queimado em uma das placas, aí vai ter certeza qual delas trocar, se não tiver curto e quiser arriscar, eu arriscaria a placa de potência, mas já me enganei com esse modelo da Consul, achei que fosse potência e era interface, mas nem todos os casos são iguais ok, boa sorte.

      Excluir
  29. Prezado Celso, cwl10a da Consul. Nao para de encher. Ja testei o pressostato e tudo funciona beleza se sopro no sentido dele e mantenho a pressao. Ao soprar pro tanque faz bolhas, mas mesmo vazio sinto certa resistencia! Acho que o provlema esta no tanque

    ResponderExcluir
    Respostas
    1. Sopre em direção ao pressostato e mantenha o pressostato acionado, a lavadora tem que lavar, se lavar, a sujeira vai estar no tanque, ou mangueira furada, ou o próprio pressostato com vazamento de ar, raro mais acontece..

      Excluir
  30. Boa tarde .Tenho uma lavadora Brastemp clean 8kg e ela fica demorando para ligar e quando liga as vezes desliga ou trava em um estagio .O que devo fazer .desde já agradeço

    ResponderExcluir
    Respostas
    1. Parece defeito na placa, ela tem duas placas, uma de potência e uma de interface, como não dá pra ter certeza em qual delas é o problema eu nesse caso troco as duas placas, tem um fabricante que já vende as duas conjugadas, eu vendo peças no mercado livre, se precisar, as duas para esse modelo custa 145,00 mande um email para celsojair@gmail.com

      Estou começando a vender peças pelo Mercado Livre
      Peças para lavadoras e geladeiras e outros itens
      Caso precise de peças, entre no link, caso ainda não tenha o que você precise
      Mande e-mail com assunto PEÇAS para : celsojair@gmail.com

      http://lista.mercadolivre.com.br/_DisplayType_G_CustId_90480009

      Excluir
  31. Olá bom dia !
    Minha maquina pelo que percebi não esta funcionando a entrada de água .
    Ela liga e fica parado no inicio pois a água não entra . Ela esta centrifugando normalmente. Abri e olhei que na placa dela o 015 esta com uma cor diferenciada . Dos demais . Gostaria de saber s isso corresponde aenteada de água minha maquina e uma brastemp 8 kg clean bwc08abbna60

    ResponderExcluir
    Respostas
    1. Não sei, não conserto placas.
      Tem que testar a valvula, abriu a lavadora e não testou a valvula que é o mais suspeito.

      Excluir
  32. Ola...tenho uma eletrolux top 8 plus 8kg...mudei de residencia a pouco tempo e no apartamento atual a agua entra bem pouco na maquina quando é para encher. Na outra residencia ela funcionava normalmente, a pressão da agua não é das piores então nao sei oque seria...se nao for a valvula..como eu poderia resolver a questao da pressao da agua?
    obrigado

    ResponderExcluir
    Respostas
    1. A pressão da água não tem a ver com a lavadora, é externo, tem que ver com um bombeiro hidraulico.

      Excluir
  33. Bom dia Celso.
    Eu me chamo Pâmela, minha máquina de lavar é igual a essa da foto, uma Consul 10kg. Ela não para mais de encher, seja em qualquer função e em qualquer nível de água. Ela tá trabalhando normal, quando atinge o nível de água programado por mim ela começa a bater normal, mas porém não para de encher nunca. Eu tenho que sempre estar correndo na lavanderia pra desligar a torneira senão transborda tudo. Desde já agradeço.

    ResponderExcluir
    Respostas
    1. Quando ela atingir o nivel e começar a bater, e mesmo assim continuar enchendo, desligue da tomada, se mesmo fora da tomada continuar enchendo, o defeito vai ser na valvula de entrada, eu vendo, 127 e 220 volts, e comprando comigo, vai ter acesso ao meu whatsapp, assim te ajudo com a troca da peça, através de vídeos, áudios e textos
      vou deixar o link da valvula 127 volts e 220 volts, mas só compre se tiver certeza , fazendo como eu disse, tirando da tomada pra ver se continua enchendo mesmo desligada da tomada ok
      http://produto.mercadolivre.com.br/MLB-751640495-valvula-dupla-127-volts-lavadora-consul-e-brastemp-_JM

      Excluir
    2. aqui o link para 220 volts
      http://produto.mercadolivre.com.br/MLB-751710360-valvula-dupla-lavadoras-consul-mare-220-volts-_JM

      Excluir

Quando fizer uma pergunta, coloque marca e modelo do seu produto.
O máximo de detalhes do defeito
O comentário não vai aparecer imediatamente, somente depois que eu liberar, aguarde.

Observação: somente um membro deste blog pode postar um comentário.