domingo, 19 de junho de 2016

Lavadora Electrolux LTE06 não lava e não centrifuga, não acende o painel , trocando a placa




..

   Acontece muito em Lavadoras de roupas Electrolux deixar de fazer alguma função, como lavar ou centrifugar, nesse  modelo LTE06 não é diferente, mas nesse caso, a lavadora apagou totalmente, deixou de acender a luz do painel, indicando queima total da placa, quando isso acontecer com sua lavadora, a primeira coisa a verificar, é a tomada, ver se tem energia elétrica, você pode fazer isso, por exemplo colocando um carregador de celular, um liquidificador, um rádio, enfim, qualquer eletrodoméstico pequeno, para testar se a tomada tem realmente energia elétrica.
   Após testar a comprovar que a tomada tem energia, não tem dúvida, o defeito é placa, e nesse vídeo acima, nós ensinamos com fazer a troca da placa , de forma rápida e simples, não precisa de um técnico para fazer isso, se sua lavadora é desse mesmo modelo, e a placa queimou, e você precisa comprar, compre comigo, vou deixar o link da venda da peça aqui para você, comprando comigo, além da peça, você vai ter suporte técnico, pois assim que comprar, vai ter acesso ao meu whatsapp e eu posso te ajudar com a troca da peça, ou com qualquer outro defeito que a sua lavadora venha apresentar, para saber o custo do frete para sua cidade, basta clicar acima do botão comprar em calcular o frete, coloque seu CEP e o mercado livre calcula as opções de envio, valores e prazo de entrega, abraço a todos. 





Clique na imagem abaixo e visite nossa loja de peças.



18 comentários:

  1. Olá Celso boa noite, meu nome é Eduardo, eu tenho uma máquina de lavar roupa brastemp ative de 11kg, ela apresentou um defeito onde a mesma não quer lavar , quando eu ligo ela é coloco no ciclo dia a dia , a mesma n faz nada só fica com os leds acesso e não enche de água, porém se eu botar pra enxague ou no centrifugar ela fica normal. Retirei a placa e percebi que tinha um capacitor rompido troquei o mesmo mas o defeito continua, testei as válvulas que enchem a máquina, e também elas estão normais, você já resolveu algum problema igual, ou pode me dar algum conselho? Desde já agradeço pela atenção. 

    ResponderExcluir
    Respostas
    1. Eduardo, eu diria que o defeito é em uma das vias da válvula, mas você disse que testou e as duas estão ok, então, como você também disse que tinha componentes danificados na placa, resta a placa ser o defeito da lavadora, eu nunca recuperei placa, placa com defeito, sempre trocamos, aliás nesse modelo, tem duas placas, e quando dá defeito, muitas vezes nem sabemos em qual delas é o problema, eu vendo placas no Mercado Livre, e para esse modelo, já vendo as duas placas juntas, unidas por um cabo flat, assim não tem como trocar errado, esse fabricante que eu comercializo, já manda as duas, o porém é que para esse modelo, tem três versões, tem que ver qual código está na placa de interface, para não comprar errado, abraço.

      Excluir
  2. Olá Celso boa noite, meu nome é Eduardo, eu tenho uma máquina de lavar roupa brastemp ative de 11kg, ela apresentou um defeito onde a mesma não quer lavar , quando eu ligo ela é coloco no ciclo dia a dia , a mesma n faz nada só fica com os leds acesso e não enche de água, porém se eu botar pra enxague ou no centrifugar ela fica normal. Retirei a placa e percebi que tinha um capacitor rompido troquei o mesmo mas o defeito continua, testei as válvulas que enchem a máquina, e também elas estão normais, você já resolveu algum problema igual, ou pode me dar algum conselho? Desde já agradeço pela atenção. 

    ResponderExcluir
    Respostas
    1. Eduardo, eu diria que o defeito é em uma das vias da válvula, mas você disse que testou e as duas estão ok, então, como você também disse que tinha componentes danificados na placa, resta a placa ser o defeito da lavadora, eu nunca recuperei placa, placa com defeito, sempre trocamos, aliás nesse modelo, tem duas placas, e quando dá defeito, muitas vezes nem sabemos em qual delas é o problema, eu vendo placas no Mercado Livre, e para esse modelo, já vendo as duas placas juntas, unidas por um cabo flat, assim não tem como trocar errado, esse fabricante que eu comercializo, já manda as duas, o porém é que para esse modelo, tem três versões, tem que ver qual código está na placa de interface, para não comprar errado, abraço.

      Excluir
  3. Olá Celso boa noite, meu nome é Eduardo, eu tenho uma máquina de lavar roupa brastemp ative de 11kg, ela apresentou um defeito onde a mesma não quer lavar , quando eu ligo ela é coloco no ciclo dia a dia , a mesma n faz nada só fica com os leds acesso e não enche de água, porém se eu botar pra enxague ou no centrifugar ela fica normal. Retirei a placa e percebi que tinha um capacitor rompido troquei o mesmo mas o defeito continua, testei as válvulas que enchem a máquina, e também elas estão normais, você já resolveu algum problema igual, ou pode me dar algum conselho? Desde já agradeço pela atenção. 

    ResponderExcluir
    Respostas
    1. Eduardo, eu diria que o defeito é em uma das vias da válvula, mas você disse que testou e as duas estão ok, então, como você também disse que tinha componentes danificados na placa, resta a placa ser o defeito da lavadora, eu nunca recuperei placa, placa com defeito, sempre trocamos, aliás nesse modelo, tem duas placas, e quando dá defeito, muitas vezes nem sabemos em qual delas é o problema, eu vendo placas no Mercado Livre, e para esse modelo, já vendo as duas placas juntas, unidas por um cabo flat, assim não tem como trocar errado, esse fabricante que eu comercializo, já manda as duas, o porém é que para esse modelo, tem três versões, tem que ver qual código está na placa de interface, para não comprar errado, abraço.

      Excluir
  4. Boa tarde Celso. Qual marca e modelo de lavadora de roupas você indica? Tenho atualmente uma electrolux LTS 12kg, desde 2009, mas já deu problemas várias vezes e começou a dar problema de novo. E verdade que as de abertura frontal são melhores?
    Desde já, obrigada pela dica.
    Sheila.

    ResponderExcluir
    Respostas
    1. Não aconselho de abertura frontal não, esse sua lavadora é extremamente problemática, LTS12 eu nem olho, tem a fiação muito fina e perde contato com os componentes, troca-se um monte de peças e não resolve, compre Brastemp ou Consul, pois a manutenção delas é muito mais barata, tem excelentes lavadoras consul de 10 e 11 kilos, na faixa de Mil reais, são da mesma fabrica Brastemp , mas as placas de controle são mais simples, dão menos defeitos e são bem mais em conta que as placas da Brastemp.

      Excluir
  5. Boa tarde Celso, já vi que vc é o guru da Internet em dar um help pra galera, então estou eu aqui pra pedir uma ajuda também.

    Tenho uma Electrolux LTE09 e costuma eu mesmo dar manutenção, mais dessa vez não consegui achar o problema, a maquina faz o ciclo normal de encher, lavar, drenar mais na hora do enxague ou centrifugação que é bem onde vai rodar o cesto ela não roda, fica tipo um barulho de drenando a água e o cesto não roda, somente se eu abrir e fechar a tampa ai ela continua, lembrando que mesmo drenando toda a água ela continua com o barulho de dreanagem, sabe oque pode ser ? Desse ja agradeço pela sua ajuda.

    ResponderExcluir
  6. Boa tarde Celso.
    Temho uma ltc15 e ela emite um som de patinando, muito forte, também percebi que o cesto não fica preso.
    Quando a máquina está aberta, se eu segurar o batedor e girar, ela faz o mesmo ruído, só que claro que é mais baixo, mas sinto na mão que ela escapa.
    O que pode ser?
    Desde já agradeço.
    E gostaria de parabenizar pelobteu blog, pois é muito útil e honesto. Parabéns!

    ResponderExcluir
    Respostas
    1. Defeito complicado, mas o agitador pode estar espanado no eixo, se girar para os dois lados com a mão, ele deveria esta fixo ao eixo e girar com dificuldade.

      Excluir
  7. Boa tarde Celso tenho uma secadora bsr10aja troquei os termostato e não aquece totalmente a resistência.se eu tapar a saída do duto ela aquece totalmente por alguns minutos e deliga a resistência. Poderia me dar uma dica?

    ResponderExcluir
    Respostas
    1. Olá, essa é uma resposta padrão, estarei respondendo apenas a partir de setembro, pois são centenas de perguntas diárias aqui e no YouTube, além disso, respondo no Mercado Livre uma média de 80 perguntas por dia, por isso não estou dando conta, preciso descansar um tempo, obrigado pelo contato.

      Excluir
  8. Boa tarde Celso tenho uma secadora bsr10aja troquei os termostato e não aquece totalmente a resistência.se eu tapar a saída do duto ela aquece totalmente por alguns minutos e deliga a resistência. Poderia me dar uma dica?

    ResponderExcluir
    Respostas
    1. Olá, essa é uma resposta padrão, estarei respondendo apenas a partir de setembro, pois são centenas de perguntas diárias aqui e no YouTube, além disso, respondo no Mercado Livre uma média de 80 perguntas por dia, por isso não estou dando conta, preciso descansar um tempo, obrigado pelo contato.

      Excluir
  9. Boa tarde Celso tenho uma secadora bsr10a ja troquei os termostato e ela não aquece a resistêncitotalmente.mais se eu tapar o duto de saída ela então aquece e logo desliga a resistência.poderia me ajudar?obrigado

    ResponderExcluir
    Respostas
    1. Olá, essa é uma resposta padrão, estarei respondendo apenas a partir de setembro, pois são centenas de perguntas diárias aqui e no YouTube, além disso, respondo no Mercado Livre uma média de 80 perguntas por dia, por isso não estou dando conta, preciso descansar um tempo, obrigado pelo contato.

      Excluir

Quando fizer uma pergunta, coloque marca e modelo do seu produto.
O máximo de detalhes do defeito
O comentário não vai aparecer imediatamente, somente depois que eu liberar, aguarde.

Observação: somente um membro deste blog pode postar um comentário.